FORUMS: list search recent posts

Vertex

COW Forums : Autodesk Maya

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Ewa MorawskaVertex
by on Sep 19, 2011 at 12:23:08 pm

I'm a beginner in Maya 3d modelling tool. I, by mistake I deactivated an option and I don't know how to revert the setting. Now maya shows me vertex just in the direction of the normal of the face, if I go behind, the vertex is not visible as a dot and not selectable... how to change it? HEEELP!


Return to posts index

Steve SayerRe: Vertex
by on Sep 19, 2011 at 2:37:37 pm

Probably you changed your polygon display options.

Display > Polygons > Custom Polygon Display gives you access to all options. Experiment with the backface culling and vertex display options.

-Steve


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2016 CreativeCOW.net All Rights Reserved
[TOP]