FORUMS: list search recent posts

Cache-a restore problems

COW Forums : Archiving and Back-Up

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Mark BillingsbyCache-a restore problems
by on May 7, 2012 at 6:25:53 pm

I am having problems restoring an LTO-5 tape from a Pro Cache5 device. Using drag-and-drop method as well as full tape restore isn't working. The error we continue to get is "Error: Substituting `.' for empty member name". We tried to restore from a different tape and it worked. It seems we have a corrupt tape. Does anyone have any suggestions on how to recover the data? That tape is the only place it lives and a client wants to revisit something from a project on the tape.



Return to posts index

Mark BillingsbyRe: Cache-a restore problems
by on May 8, 2012 at 4:41:13 pm

Cache-a is currently working to try to find a solution. I will post one if they figure it out.

Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 All Rights Reserved