ADOBE AFTER EFFECTS: Forum Expressions Tutorials Creative Cloud

AE CS6 crash <0> Vid rate ratios miin, max: 1, 1

COW Forums : Adobe After Effects

<< PREVIOUS   •   FAQ   •   VIEW ALL   •   PRINT   •   NEXT >>
Diogo Mendes-Pinto
AE CS6 crash <0> Vid rate ratios miin, max: 1, 1
on Mar 25, 2015 at 12:22:47 pm

Hi,

I'm trying to render a comp in AE CS6 11.0.0.378 witch among some normal effects has Element 3d 1.6.0 and Optical Flares 1.2.132 with GPU off.

Whenever I try to render I get this crash error:

Last log message was: <140735077280960> <0> Vid rate ratios min, max: 1, 1

myleniumerrors.com says: "There was an issue with the audio in your footage and it caused an encoding failure." But I don't have a single layer or file with sound in it.

Can some one help me please?

I'm on a late 2009 iMac 27' i7 2,8GHz, 8GB RAM, ATI Radeon HD 4850 512MB


Return to posts index

Todd Kopriva
Re: AE CS6 crash <0> Vid rate ratios miin, max: 1, 1
on Mar 26, 2015 at 12:00:37 am

To begin with, install the most recent update for After Effects CS6; you are four bug-fix updates behind:
http://adobe.ly/DVA_updates

---------------------------------------------------------------------------------------------------------
Todd Kopriva, Adobe Systems Incorporated
After Effects product manager and curmudgeon
After Effects team blog
---------------------------------------------------------------------------------------------------------


Return to posts index

Diogo Mendes-Pinto
Re: AE CS6 crash <0> Vid rate ratios miin, max: 1, 1
on Mar 26, 2015 at 11:37:13 am

Thank you for your reply!

I was thinking to do that but only after I finish this project.

I managed to isolate the problem with the Element3D Layers witch I now rendered in a different comp.

By the way I pasted the error wrong. The error is : Last log message was: <140735077280960> <0> Vid rate ratios min, max: 1, 1


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]