3DS MAX: 3ds Max Forum 3ds Max Tutorials


COW Forums : Autodesk 3ds Max

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
David DeRosierPlanes
by on Dec 9, 2008 at 4:31:44 pm

Simple enough issue.

I get a little tired of planes in Max, the one-way only thing. I cannot select or see the backside of them.

Now i know this is a necessary part of modeling but its irritating that i can't select them.

Is there a way around this, a setting to turn this off??

Return to posts index

Naren NavaleRe: Planes
by on Dec 13, 2008 at 3:13:09 am

its simple just select > right click > and click on object properties > toggle backface cull.....thts all!

Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2016 CreativeCOW.net All Rights Reserved