FORUMS: list search recent posts

Strange Problems with DW CS3

COW Forums : Web Design

<< PREVIOUS   •   FAQ   •   VIEW ALL   •   PRINT   •   NEXT >>
Nick Vaka
Strange Problems with DW CS3
on Dec 10, 2007 at 1:13:47 pm

Hello:

The problem I'm having is quite peculiar. When I preview the pages I created with Flash Content offline they all appear to be in working order. However, when I go to upload everything with the progressive flash player that DW CS3 created all of the pages that have any Flash on them at all don't display it. Stranger yet, my index page allows me to edit the link for the flash object, but the object won't load. I can't even see the object links in the code for my Motion Graphics and Animation pages.

My URL is http://www.nickvaka.com if anyone out there has any idea what kind of web-nubie mistake I've made I would be most grateful.

Thank you,

Nick Vaka


Return to posts index

Nick Vaka
Re: Strange Problems with DW CS3
on Dec 10, 2007 at 4:55:00 pm

Never Mind everyone!

I figured it out. Thanks to anybody who looked into it on my behalf however.

Nick


Return to posts index

Wallace Adrian D'Alessio
Re: Strange Problems with DW CS3
on Jan 19, 2008 at 8:36:02 pm

For future users it would be helpful for you to share the cause of the problem and the solution.


Adrian
Fluxstringer

Adrian D'Alessio
Fluxstringer


Return to posts index


Wallace Adrian D'Alessio
Re: Strange Problems with DW CS3
on Jan 19, 2008 at 8:42:16 pm

for future users it would be helpful for you to share the cause of the problem and the solution.


Adrian
Fluxstringer

Adrian D'Alessio
Fluxstringer


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]