Creative COWSIGN IN :: SPONSORS :: ADVERTISING :: ABOUT US :: CONTACT US :: FAQ
Creative COW's LinkedIn GroupCreative COW's Facebook PageCreative COW on TwitterCreative COW's Google+ PageCreative COW on YouTube
FORUMS:listlist (w/ descriptions)archivesearchhall of famerecent posts

RSMB and combustion (windows) bug ...

COW Forums : RE:Vision Effects

VIEW ALL   •   ADD A NEW POST   •   PRINT
Social ShareSend Email MessageShare on FacebookShare on TwitterShare on LinkedInComment
Respond to this post   •   Return to posts index   •   Read entire thread


Dan RAPAPORTRSMB and combustion (windows) bug ...
by on Sep 4, 2008 at 9:53:41 pm

Hello
I have a bug (annoying ;)). In combustion, when using rsmb, but not all the time and didn't find yet when exactly, all objects in my timeline disappears. For example, when you nest and then add a rsmb, usually, you loose the object names in the timeline, it's like an empty timeline.

To correct the problem, you can delete the rsmb (disabling it changes nothing) or you select an object higher in the hierarchy in order to get back the objects in timeline. But if you go back to your normal level (like working in the nest), you loose again the objects.

Not sure I'm clear.
Are you aware of this problem? Is there a fix?

Thx


Posts IndexRead Thread
Reply   Like  
Social ShareSend Email MessageShare on FacebookShare on TwitterShare on LinkedInComment


Current Message Thread:




LOGIN TO REPLY



FORUMSTUTORIALSFEATURESPODCASTSEVENTSSERVICESJOBSNEWSLETTERNEWSBLOGS

Creative COW LinkedIn GroupCreative COW Facebook PageCreative COW on Twitter
Social ShareSend Email MessageShare on FacebookShare on TwitterShare on LinkedInComment
© 2016 CreativeCOW.net All rights are reserved. - Privacy Policy

[Top]