FORUMS: list search recent posts

How do I disable memory check in Trapcode Mir?

COW Forums : Trapcode

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Andrew Page
How do I disable memory check in Trapcode Mir?
on Aug 9, 2016 at 8:24:26 pm

I am running Trapcode Mir 2.0. If Multisample is turned above 3, I get an error saying that my GPU has insufficient VRAM (it shouldn't but this is what it is saying). The message says I can disable memory check (and other folks online have reported doing so), but I can't see a way of doing this.

Can someone help me? Where do I disable memory check?


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]