FORUMS: list search recent posts

Turn off show results?

COW Forums : Trapcode

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
James Rice
Turn off show results?
on Feb 10, 2012 at 12:46:59 pm

Hello,

I've just exported one of my comps using trap code particular and theres a red and green cross running along the middle of the footage. I've researched into it and found that its happening because of the show results option, but I can't find out how to turn the option off!

P.S This isn't the red bars that appear on trial versions.

Anybody who could lend a hand I'd be hugely grateful.

James


Return to posts index

Mike Park
Re: Turn off show results?
on Feb 10, 2012 at 3:25:04 pm

Hey James,

This is a simple fix. Go down to the Physics tab, twirl it down and then twirl down the Air submenu. Next, directly under the Wind rollouts, you will see an option to "Visualize Fields" I assume the box is checked. Simply uncheck it and the lines will be removed from both the active comp and the final render.

Best,
Mike


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]