FORUMS: list search recent posts

Axis Lines Intruding

COW Forums : Trapcode

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Joe Vac
Axis Lines Intruding
on Sep 30, 2009 at 7:54:34 am

How I can get rid of the axis lines that are showing up in my comps and renders when using particular 2. I'm not sure why they keep showing up. For some reason its not on all of the animating particle lights and points either.



Return to posts index

Mike Park
Re: Axis Lines Intruding
on Oct 5, 2009 at 3:26:56 pm

I am guessing you have 2 layers of particular in this comp. I think the problem is you have the visualize fields option turned on in the physics rollout. Turn that off on both layers and see if it fixes the problem.

Best,
Mike


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]