FORUMS: list search recent posts

Unable to load Object Style swatch:

COW Forums : Zaxwerks

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
John Orban
Unable to load Object Style swatch:
on Dec 5, 2008 at 7:04:59 pm

I started getting these error messages when starting Zaxwerks from a shortcut on my desktop (yes, I followed the tutorial install instructions).

When I look in the Swatches folder, the missing files are there. (The error message says Simple Rec.zxs, Simple Obj Style 05 and 24.zxs are missing, but they are not.)

I've tried to reinstall the files, but still get the same message.

After the final error message, Proanimator opens up and it APPEARS as if I can do what I need to do, but I'm not sure, of course.

Any thoughts on what's going on?

This is the Windows version, and yes, my NEXT computer WILL BE A MAC!

John
East Coast, USA.


Return to posts index

John Orban
Re: Unable to load Object Style swatch:
on Dec 6, 2008 at 10:21:32 pm

OK...new problem. Now my computer at home is crashing with this message, after ProAnimator has been open for, say 10 minutes...

"The instruction at "0x6963560b" referenced memory at "0x00000058". The memory could not be "read".

Then I have to click OK to terminate the program.

I'm running 4.5.1 on both machines.

I'm about ready to go "back" to 4.3.2.



Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]