FORUMS: list search recent posts

Avid MC 6.0.1 and Kona LHi error

COW Forums : AJA Video Systems

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
dan luke
Avid MC 6.0.1 and Kona LHi error
on Feb 27, 2012 at 5:43:15 pm

I get the following error message quite often. I can't continue after receiving it. The current project I'm working on has no AMA linked files. media composer 6.0.1 AJA Kona LHi 10.1




I of course have no clue if this has anything to do with the open IO stuff but the reference to BOB makes me think they're referring to the kona card breakout box. I have posted this with the Avid as well.


Return to posts index

AJA Sales Department
Re: Avid MC 6.0.1 and Kona LHi error
on Feb 28, 2012 at 8:48:03 pm

Please feel free to contact AJA Technical Support with information about your configuration and the operation being performed when this error prompt appeared. This error prompt may or may not be associated with the AJA software/hardware; it is hard to determine based solely on the error prompt as provided. AJA Technical Support will likely also want to know what format/frame rate, codec and operation you were performing when this Avid error prompt was displayed.

You may reach AJA Technical Support via phone or email, Monday through Friday, between 9am and 5pm PST.

--
AJA Video Systems
+1 (530) 274-2048 Intl.
(800) 251-4224 US
sales@aja.com


Return to posts index

Santiago Escudero
Re: Avid MC 6.0.1 and Kona LHi error
on Mar 5, 2012 at 1:36:28 pm

I get the same error too with MC 6.0.0 and AJA Kona3G. I think so it's probably the graphic card Nvidia Quadro 4000 error. I always get it when working with alpha mattes.


Return to posts index


dan luke
Re: Avid MC 6.0.1 and Kona LHi error
on Mar 10, 2012 at 3:48:08 am

I use the radeon card


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]