FORUMS: list search recent posts

Construct: Failed to write frame 0

COW Forums : Assimilate Scratch

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Ritz Carltn
Construct: Failed to write frame 0
on Mar 31, 2014 at 4:13:14 am

I always have Construct failed as followings, any help really appreciate,





Return to posts index

Ritz Carltn
Re: Construct: Failed to write frame 0
on Mar 31, 2014 at 7:03:24 am

Scratch Lab v8



Return to posts index

Daniel Esperanssa
Re: Construct: Failed to write frame 0
on Mar 31, 2014 at 9:54:06 am

Hi Ritz,
Try adding the QT export node after the main output (instead of using the same level).
- Select the existing default Output node
- Add the QT export
- Select a specific render folder (you can create one from the browser)
- Change file naming to ie: #sname.#.ext

Give this a try and let me know.

Cheers
Daniel

Daniel Esperanssa | Assimilate Europe Ltd.


Return to posts index


Ritz Carltn
Re: Construct: Failed to write frame 0
on Apr 1, 2014 at 3:18:46 am

Big Thanks,
It's working ^ ^


Return to posts index

Daniel Esperanssa
Re: Construct: Failed to write frame 0
on Apr 1, 2014 at 12:58:15 pm

Cool.
Thanks for the update.
Keep in mind dozens of tutorials are avaiable at vimeo.com/assimilateinc

Cheers
Daniel


Return to posts index

Ritz Carltn
Re: Construct: Failed to write frame 0
on Apr 2, 2014 at 1:19:55 am

[Daniel Esperanssa] "vimeo.com/assimilateinc"

Yup, I already did it and really helpful for me. ^ ^


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]