FORUMS: list search recent posts

Tracking mask not rendering

COW Forums : DaVinci Resolve

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Mathieu Marano
Tracking mask not rendering
on Jun 15, 2012 at 1:21:39 pm

Hi guys,
I'm working on a project and I often have track powerwindows on faces to blur them. When I render, I usually have 3 or 4 shots on which the tracking doesn't follow. If I re-render with the same settings it goes fine. Any clue on why that happens?

Sources: DNxHD 145 MF from AVID and R3D. 1080p25
Render: QT ProRes 422 HQ 1080p25

Mathieu Marano
offline/online editor - motion graphics - Post-prod director - DaVinci Resolve operator
http://www.ilovehue.net

Administrator of the Montreal Final Cut User Group
http://www.finalcutmtl.org


Return to posts index

Juan Salvo
Re: Tracking mask not rendering
on Jun 15, 2012 at 2:53:01 pm

Which software version are you running?

Online Editor | Colorist | Post Super | VFX Artist | BD Author

http://JuanSalvo.com


Return to posts index

Mathieu Marano
Re: Tracking mask not rendering
on Jun 15, 2012 at 3:17:21 pm

Resolve FULL 8.2 b3 on 10.6.8

Mathieu Marano
offline/online editor - motion graphics - Post-prod director - DaVinci Resolve operator
http://www.ilovehue.net

Administrator of the Montreal Final Cut User Group
http://www.finalcutmtl.org


Return to posts index


Peter Chamberlain
Re: Tracking mask not rendering
on Jun 16, 2012 at 6:29:33 am

Can you email the project file to davincihelp@blackmagic-design.com. no need for stills, etc, just the raw project file. Please indicate which shots were not rendered correctly the first time.
Peter


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]