FORUMS: list search recent posts

Missing the first 10 frames of my animation????

COW Forums : Adobe After Effects

<< PREVIOUS   •   FAQ   •   VIEW ALL   •   PRINT   •   NEXT >>
Richard Garabedain
Missing the first 10 frames of my animation????
on Oct 23, 2019 at 9:16:17 pm

OK this is driving me nuts...After effects was working fine..and then suddenly it skips the first 10 frames every time.. I purged, restarted after effects, restarted computer...nothing works. All im doing is panning left. the camera centers fine from the 2nd keyframe onwards...but it skips the first...even if i delete the keyframes and try again it still skips the first...even if i delete the first and slide all the other keyframes down...it STIll skips the first keyframe...what on earth is going on...im using element 3d


Return to posts index

Cassius Marques
Re: Missing the first 10 frames of my animation????
on Oct 24, 2019 at 1:23:14 pm

I require more information here. Missing where? on the rendered output? on the plugin's output?

Can you upload the project? Post a video? screenshots? I can wonder on a bunch of things that could be happening. But It would be hard guesses with that little description.

Cassius Marques
http://www.zapfilmes.com


Return to posts index

Richard Garabedain
Re: Missing the first 10 frames of my animation????
on Oct 24, 2019 at 2:25:20 pm

13835_coolorscopycc15.x.rar.zip


Return to posts index


Richard Garabedain
Re: Missing the first 10 frames of my animation????
on Oct 24, 2019 at 2:25:44 pm

13836_coolorscopycc15.x.rar.zip


Return to posts index

Cassius Marques
Re: Missing the first 10 frames of my animation????
on Oct 25, 2019 at 6:51:43 pm

I checked the project, there is a bunch of missing footage (not sure if I need them anyway). But from where are the frames supposed to be missing?

Cassius Marques
http://www.zapfilmes.com


Return to posts index

Richard Garabedain
Re: Missing the first 10 frames of my animation????
on Oct 28, 2019 at 3:29:23 pm

really? the first 10 frames ar missing..for nearly every comp...not much is missing...just the bg...not too important


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2019 CreativeCOW.net All Rights Reserved
[TOP]