FORUMS: list search recent posts

No Export File

COW Forums : Autodesk Smoke

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Justin Gray
No Export File
on Feb 27, 2014 at 10:38:30 pm

So when exporting any kind of file it will do the audio mixdown but when it gets to to point to export the video the export process abruptly stops. When I look into the export location I set in my Finder there is no file at all.

Ive looked in the Console and it says "Failed Export - Sequence (16.24.11)

I have no idea how to get this damned spot exported.

Any ideas?

Thanks Fellow Bovines,

Justin Gray
Senior Editor/Motion Graphics Artist
Gray Planet
https://vimeo.com/grayplanet


Return to posts index

Brian Mulligan
Re: No Export File
on Feb 28, 2014 at 2:34:36 pm

Do you have permissions atthe export location? is this a local or network drive? Try local and see if there is success.

You may have a Backburner network config issue.

Brian Mulligan
Senior Editor - Autodesk Smoke
WTHR-TV Indianapolis,IN, USA
Twitter: @bkmeditor


Return to posts index

Justin Gray
Re: No Export File
on Feb 28, 2014 at 5:29:59 pm

Thank you gentlemen. Indeed it was a Backburner network config issue. Once correcting that problem all is running smoothly. Thank you for your insight.

Thanks Fellow Bovines,

Justin Gray
Senior Editor/Motion Graphics Artist
Gray Planet
https://vimeo.com/grayplanet


Return to posts index


Robert Adam
Re: No Export File
on Feb 28, 2014 at 3:56:51 pm

Hi Justin.

Sounds like Wiretap or Backburner isn't running properly.
Firstly, open the Service Monitor app, restart the Wiretap server and the two Backburner services and then delete the failed export job from Smoke's background task list and run the export again.

If it still fails, please zip up the /usr/discreet/log and /usr/discreet/backburner/Network/ folders and attach them to a reply to this thread. I'll take a look at the logs to figure out what the issue is.

Regards,
Robert.

Autodesk Flame and Smoke Support
http://www.facebook.com/AutodeskFlame
http://www.facebook.com/AutodeskSmoke


Return to posts index

Jessie Weng
Re: No Export File
on Jun 11, 2014 at 3:34:42 pm

Hi, Robert

I also have the same problem in export. It didn't work normally. I had check the Setup Monitor and Utility apps and even the software preference, there're all in the correct way.

Yesterday I could export dpx on my Networkstation (accusys ExSAN). But now I suddenly can not export. In the software Backburner Viewer, it said "Failed", on the web back burner I can't see my job on the page.

Here's the log zip
7604_log.zip
7606_network.zip


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]