FORUMS: list search recent posts

Can't access motion blur

COW Forums : Autodesk Smoke

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Corinna Canek
Can't access motion blur
on Oct 10, 2011 at 2:38:34 pm

Hi,

I created a 3D text in action. It's moving in Z Space and I would like to put some motion blur on it, but it's greyed out....and I don't understand why.
Can anybody please explain to me?
Thx!


Return to posts index

Brian Mulligan
Re: Can't access motion blur
on Oct 10, 2011 at 4:06:04 pm

Go into SETUP, RENDERING. There you have to activate Mblur. From then on, you can selectively tell Action what objects in your scene should have MBlur. You will see now, that the mblur setting in 3D text is active. If you have another image or something, you can use the Mblur button associated with it to enable or disable the Mblur for that object.

Brian Mulligan
Senior Editor - Autodesk Smoke
WTHR-TV Indianapolis,IN, USA
Twitter: @bkmeditor


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]