FORUMS: list search recent posts

Problems in conform AAF

COW Forums : Autodesk Smoke

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
PEdro Santos
Problems in conform AAF
on Sep 5, 2011 at 5:57:35 pm

I am having problems in conform R3D through AAF, i think that my backburner is unconfigured, because i do the procedures like 4kay/blog tell but in my background task my medias donĀ“t change from 0% and my machine stay very very slow. Can someone give me a tip??

thank you


Return to posts index

Grant Kay
Re: Problems in conform AAF
on Sep 6, 2011 at 8:36:54 am

Hi PEdro,

Can you confirm that your timeline relinks properly? You so can see the edit and scrub everything but it is very slow?

The background tasks manager just sits at 0% when you try import with Store Local Copy?

You can try open up the service manager application located in the Autodesk Smoke folder and see if the services are actually running.

The other thing you could do is make sure your machine is connected to the network as Smoke is a little picky with network connections to function properly. If your machine is not on any network, shut smoke down and plug-in a network cable. Restart STONE+WIRE in the service manager and than boot up smoke and try again.

If you have no luck, you might be better off posting this problem on the Autodesk AREA forums as support is there and there are various articles in the forums which talk about background issues that you may want to look for.

Hope this helps.

Regards
Grant

Check out my Smoke blog at http://area.autodesk.com/blogs/discreetuk
Subscribe to my YouTube Channel - CREATIVEFINISHING
Follow me on Twitter - http://www.twitter.com/discreetuk


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]