FORUMS: list search recent posts

VIC reaches 100% then crashes Smoke 2011 SP5 Mac OSX

COW Forums : Autodesk Smoke

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
Giulio Galinos
VIC reaches 100% then crashes Smoke 2011 SP5 Mac OSX
on Feb 7, 2011 at 7:50:08 am

Hey all

Every time I start up Smoke 2011 on MacOSX I get as far as:
VOLUMEMGT : Verifying Active Frames: 100% .... then it crashes and I have to force quit.

Please can someone give me an idea on how to rectify this maybe a possible VIC skip?

Thanks in advance
Giulio


Return to posts index

Brian Mulligan
Re: VIC reaches 100% then crashes Smoke 2011 SP5 Mac OSX
on Feb 7, 2011 at 7:00:16 pm

I have never know VIC to crash... and it can take a minute or two to complete. Are you sure it's crashed? If you can get the console open while Smoke is booting up you should be able to see what it's doing and what might be causing the problem.

Since that is the last prompt you see... it's possible that the next step in the boot up is where the problem is.



Return to posts index

Giulio Galinos
Re: VIC reaches 100% then crashes Smoke 2011 SP5 Mac OSX
on Feb 7, 2011 at 7:29:43 pm

Hey Brian my bad it seems VIC was hanging not crashing for a couple of minutes each time I started the system ... a glitch probably due to a project folder being moved by a wrangler on our SAN which I restored!

The system is 100% rocking with power I'm loving Smoke 2011 on Mac!

Respect
G


Return to posts index

<< PREVIOUS   •   VIEW ALL   •   PRINT   •   NEXT >>
© 2017 CreativeCOW.net All Rights Reserved
[TOP]