Creative COW SIGN IN :: SPONSORS :: ADVERTISING :: ABOUT US :: CONTACT US :: FAQ
Creative COW's LinkedIn GroupCreative COW's Facebook PageCreative COW on TwitterCreative COW's Google+ PageCreative COW on YouTube
FORUMS:listlist (w/ descriptions)archivetagssearchhall of famerecent posts

Re: Waveform results: CF v PPCS5.5 Mac

COW Forums : Synthetic Aperture

VIEW ALL   •   ADD A NEW POST   •   PRINT
Share on Facebook
Respond to this post   •   Return to posts index   •   Read entire thread


Bob CurrierRe: Waveform results: CF v PPCS5.5 Mac
by on Mar 11, 2012 at 7:26:34 pm

Not sure what's going on. I spent some time trying to reproduce the problem and couldn't, but there are so many different combinations of settings that can interact that perhaps I just haven't hit on your configuration.

First off, there are a couple of CF prefs settings you *don't* want as they are included only for some unusual cases. In the Video System tab, you don't want to use 16-235 video coding and you don't want to check the 7.5% setup checkbox. Either one would produce a mismatch compared to PPro's WFM.

So that I can try to exactly duplicate your setup, can you do the following and either post the results here or email them to us at support "at" synthetic-ap "dot" com?

- Screen shots of the image and WFM in both PPro and CF.
- Screen shot of PPro Sequence Settings
- Screen shot of CF Video System tab in Preferences
- Type and codec of the footage being viewed. (A screen shot of PPro's File:Get Properties For:Selection display may be the easiest way to do this.)

Bob Currier
Synthetic Aperture


Posts IndexRead Thread
Reply   Like  
Share on Facebook


Current Message Thread:




LOGIN TO REPLY



FORUMSTUTORIALSFEATURESVIDEOSPODCASTSEVENTSSERVICESNEWSLETTERNEWSBLOGS

Creative COW LinkedIn Group Creative COW Facebook Page Creative COW on Twitter
© 2014 CreativeCOW.net All rights are reserved. - Privacy Policy

[Top]