Creative COW SIGN IN :: SPONSORS :: ADVERTISING :: ABOUT US :: CONTACT US :: FAQ
Creative COW's LinkedIn GroupCreative COW's Facebook PageCreative COW on TwitterCreative COW's Google+ PageCreative COW on YouTube
AVID:Avid Editing ForumAvid Editing TutorialsAvid Editing Basics ForumAvid Liquid ForumAvid Liquid TutorialsAvid VideoRAID ForumAvid

Re: Custom Metadata Via AMA Linking

COW Forums : AVID

VIEW ALL   •   ADD A NEW POST   •   PRINT
Share on Facebook
Respond to this post   •   Return to posts index   •   Read entire thread


Michael PhillipsRe: Custom Metadata Via AMA Linking
by on May 2, 2012 at 10:56:57 am

The first test to try is importing your new ALE directly into a bin with the first setting active to see if it even works in the most basic sense. This can give you more clues as to issues with the ALE itself. I have found with Excel back to TAB that some of the "line returns" are not there. I usually open up in TextWrangler on a Mac or similar on a PC to look at the file with invisible characters active to for sleuthing...

If you're still having troubles, I may have some time to give to give it a quick peek tomorrow if you want to send bin with AMA clips and the Excel/File zipped up and send to michael(at)24p(dot)com

If you do, let me know you did via this thread in case it goes to spam.


Michael

Michael Phillips


Posts IndexRead Thread
Reply   Like  
Share on Facebook


Current Message Thread:




LOGIN TO REPLY



FORUMSTUTORIALSFEATURESVIDEOSPODCASTSEVENTSSERVICESNEWSLETTERNEWSBLOGS

Creative COW LinkedIn Group Creative COW Facebook Page Creative COW on Twitter
© 2014 CreativeCOW.net All rights are reserved. - Privacy Policy

[Top]