Creative COW SIGN IN :: SPONSORS :: ADVERTISING :: ABOUT US :: CONTACT US :: FAQ
Creative COW's LinkedIn GroupCreative COW's Facebook PageCreative COW on TwitterCreative COW's Google+ PageCreative COW on YouTube
ADOBE AFTER EFFECTS:HomeForumBasicsExpressionsTutorialsPodcastsAE TechniquesCreative Cloud DebateFAQ

Rotobrush CS6 Problem

COW Forums : Adobe After Effects

FAQ   •   VIEW ALL   •   ADD A NEW POST   •   PRINT
Share on Facebook
Respond to this post   •   Return to posts index   •   Read entire thread


Clarke FlippoRotobrush CS6 Problem
by on Jun 16, 2012 at 2:37:13 pm

Here's my situation. I've got a 3 second shot of a woman's mouth talking that I've rotoscoped out just the lips. Rotoed at full quality, everything looks great. BUT there is ONE FRAME that rotobrush is not responding to. When I paint an area on the lips I get nothing. No sort of radius at all. Very perplexing. I have no clue on this one. I tried increasing and decreasing the search radius, changing the size of the brush, still nothing. The mouth is closed on this frame btw. I need help on this ASAP! Thanks!


Clarke


Posts IndexRead Thread
Reply   Like  
Share on Facebook


Current Message Thread:
  • Rotobrush CS6 Problem by Clarke Flippo on Jun 16, 2012 at 2:37:13 pm




LOGIN TO REPLY



FORUMSTUTORIALSFEATURESVIDEOSPODCASTSEVENTSSERVICESNEWSLETTERNEWSBLOGS

Creative COW LinkedIn Group Creative COW Facebook Page Creative COW on Twitter
© 2014 CreativeCOW.net All rights are reserved. - Privacy Policy

[Top]