Creative COW SIGN IN :: SPONSORS :: ADVERTISING :: ABOUT US :: CONTACT US :: FAQ
Creative COW's LinkedIn GroupCreative COW's Facebook PageCreative COW on TwitterCreative COW's Google+ PageCreative COW on YouTube
MAXON CINEMA 4D:Cinema 4D ForumCinema 4D TutorialsCinema 4D TagAdobe After Effects Forum

Re: Somehow have turned off the light produced from lights in the editor view?

COW Forums : Cinema 4D

VIEW ALL   •   ADD A NEW POST   •   PRINT
Share on Facebook
Respond to this post   •   Return to posts index   •   Read entire thread


Roy McKenzieRe: Somehow have turned off the light produced from lights in the editor view?
by on May 3, 2012 at 2:35:11 pm

I didn't see any light not illuminating the scene. I using R12 .048xx build.

I opened the scene and everything was working fine... The only thing I saw was in one of your composite tag you used "include" I find that option causes weird things to happen because it absolutely excludes everything else. I sure you know, but it has F'd me a couple times.

Interesting the way you used mospline to build the book:-)

Thank you

Roy


Posts IndexRead Thread
Reply   Like  
Share on Facebook


Current Message Thread:




LOGIN TO REPLY



FORUMSTUTORIALSFEATURESVIDEOSPODCASTSEVENTSSERVICESNEWSLETTERNEWSBLOGS

Creative COW LinkedIn Group Creative COW Facebook Page Creative COW on Twitter
© 2014 CreativeCOW.net All rights are reserved. - Privacy Policy

[Top]