Creative COW SIGN IN :: SPONSORS :: ADVERTISING :: ABOUT US :: CONTACT US :: FAQ
Creative COW's LinkedIn GroupCreative COW's Facebook PageCreative COW on TwitterCreative COW's Google+ PageCreative COW on YouTube
AJA:AJA io ForumAJA Kona ForumAJA Xena ForumAJA io TutorialsAJA Kona TutorialsAJA Xena TutorialsAJA

Re: Farewell to SCSI...

COW Forums : AJA io

VIEW ALL   •   ADD A NEW POST   •   PRINT
Share on Facebook
Return to posts index   •   Read entire thread


Leo TicheliRe: Farewell to SCSI...
by on Oct 29, 2003 at 8:46:32 pm

It does get stranger...

We finally tracked down some cache files that were causing the drivers to fail to load and things appeared to be grand; I was making real-time dissolves of thirty seconds without a hitch. A problem did appear, however, and it’s repeatable. Every time I would render anything, real-time effects which involved two streams, such as dissolves, would fail!

Other real-time effects, such as color correction, worked fine. A simple restart did not solve the problem; I had to shut down and then start again to make the dual-stream R/T effects work again.

We’re just playing with it now, waiting for the XServe RAID. I hope it’s a problem related to SCSI and ATTO, but at this point I can’t say.

More later...

Best regards to all,
Leo



Posts IndexRead Thread
Share on Facebook


Current Message Thread:







FORUMSTUTORIALSFEATURESVIDEOSPODCASTSEVENTSSERVICESNEWSLETTERNEWSBLOGS

Creative COW LinkedIn Group Creative COW Facebook Page Creative COW on Twitter
© 2014 CreativeCOW.net All rights are reserved. - Privacy Policy

[Top]